Day

3 lutego, 2010
VMware wydał komunikat o błędach w swoich produktach. Problemy są związane jedynie z produktami opartymi na Javie. Znaleziono ponad 40 błędów które pozwalają potencjalnemu napastnikowi przejąc kontrolę nad systemem. Według komunikatu, produkty w których występuje ten problem to między innymi: VMware vCenter 4.0, VMware Server 2.0, VMware ESX 4.0, 3.5 i 3.0.3, VirtualCenter 2.5 i...
Continue Reading